forum np126p

Obecny czas: 24 Lis 2017, 22:26

Wszystkie czasy w strefie UTC




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
PostWysłany: 29 Sty 2013, 00:06 
Offline
Awatar użytkownika

Rejestracja: 26 Sty 2012, 17:39
Posty: 7
Miejscowość: Pierściec
Witam.
Z przodu mam tarcze i zaciski z CC. tarcze grube, klocki prawi nowe. całość praktycznie nowa. Z tyłu nowe przednie cylinderki, okładziny 95%. przewody hamulcowe nowe . cały ukląd ma nie całe dwa lata, nawet pompa
Przebieg układu to dwa KJS , może pare razy do pracy pojechałem, i pare upalań po wiosce. A więć hamulce żyleta. auto dwa lata ''dęba'' stawiło przy hamowaniu

Nagle podczas hamowania opadł mi pedał do podłogi i stracił sie hamulec. nie pomagało żadne pompowanie. płynu nie ubyło cały układ szczelny, zero wycieku. moze lekko hamował tył

Postawiłem ze pompa sie sypneła. chociaż miała dopiero dwa lata i bardzo mały przebieg. Pierwsze wykręciłem z innego malucha z dobrymi hamulcami pompę i załozyłem do swojego i zalałem całość nowym płynem dot 5.1 i nic.
Nie był to mój pierwszy raz wiec na pewno odpowietrzyłem dobrze.

Pózniej myslałem ze to wina samoregulatorów i kupiłem nowe szczeki Ferodo nowe sprezynki i dałem nowe cylinderki . i coś mnie tkneło i kupiłem nówke pompe.
Poleciałem do garażu zakładam wszystko, wypłukałem cały uklad, nalałem nowego płynu dot 5.1 .
Biore sie z kolegą za odpowietrzanie chyba ze 20 razy i pedał cały czas w dole i taki gumowy.
Podczas jazdy probnej pomijając ze hamulca prawie nie ma to jeszcze auto stawiam bokiem(na sniegu) i hamuje jedno koło z tyłu.
Przedłużyłem nawet bolec do pompy przy pedale i nic.

''DAWCY'' pisał ze u niego problem sie pojawił po zmianie płynu na dot 5.1 , ja tez przed awarią miłem zwykły płyn i z obawy przeg gotowaniem sie płynu postanowiłem zalać dot5.1

Może popełniłem błąd wlewając ten płyn do układu. na opakowaniu pisze ze można go mieszać z r3 , dot 3, dot 4

Pomóżcie, mam przez to juz siwe włosy


Góra
 Profil Wyślij prywatną wiadomość  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 

Wszystkie czasy w strefie UTC


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
cron
POWERED_BY